USING MICROSOFT OUTLOOK 2013

Staff Development Technology
# TABLE OF CONTENTS

**Outlook 2013 Ribbon** .................................................................................................................. 1  
**Viewing Inbox** ............................................................................................................................. 1  
**Background Color and Themes** .................................................................................................. 2  
**INBOX** ......................................................................................................................................... 3  
  
  - Reading Pane ................................................................................................................................ 3  
    - Turn off/on Reading Pane ............................................................................................................ 3  
    - Attaching a File .......................................................................................................................... 4  
  - Blind copy ..................................................................................................................................... 4  
  - Attach Item: ................................................................................................................................. 5  
**Creating a New Message** ................................................................................................................ 5  
**Organizing and Deleting Mail** ...................................................................................................... 6  
  - Creating Personal Folders ............................................................................................................ 6  
  - Deleting Mail ................................................................................................................................. 6  
  - Delete Mail Upon Exiting Outlook ............................................................................................... 7  
  - Hand Deleting Mail ....................................................................................................................... 8  
  - Recovering Deleted Items ........................................................................................................... 8  
**Archiving** ....................................................................................................................................... 9  
  - Open Archived Folders ................................................................................................................ 10  
**Sorting and Arranging Emails** ..................................................................................................... 11  
**Using Conversations** ................................................................................................................... 11  
**Voting Buttons** .............................................................................................................................. 12  
**Read Receipts** ............................................................................................................................... 12  
**SIGNATURE** .................................................................................................................................. 13  
**Desktop Alert** ............................................................................................................................... 14  
**CALENDAR** .................................................................................................................................... 15  
  - Schedule a Meeting ...................................................................................................................... 15  
  - Sharing Calendars ......................................................................................................................... 17  
**OUT OF OFFICE ASSISTANT** ...................................................................................................... 19  
**CONTACTS** .................................................................................................................................... 20
Outlook 2013 Ribbon
The icon for Outlook 2013 has changed and is now blue instead of orange. Beginning with Outlook 2010, a ribbon with the commands has taken the place of the tool bar.

Viewing Inbox
Teachers may not automatically see the folders in their Inbox due to the screen resolution of the computers which is necessary in order to project it.

Directions: Click on the arrow on the top of the side bar on the left and it will expand to show the folders in the Inbox.
Using Microsoft Outlook 2013

Folders:
The list of folders for Mail, Calendar, Contacts and Tasks is now located at the bottom left of the screen. The word “People” replaces Contacts.

Home Tab

- **Respond Group**: Click on **Meeting** to create a calendar event for the recipients of a particular email selected in the inbox. Click on **More** to forward the selected email as an attachment.
- **Move Group**: Easily move a selected to email to a folder that you previously created. Click **Move** in the Move group.
- **Find Group**: Type the name of one of your contacts in the **Find a Contact** area to quickly access their information.

Background Color and Themes
Office 2013 allows you to personalize the look of the Office applications by applying a theme and background color. This can be done in any Office application. Once a theme or color is chosen in one application, it will automatically apply to the others.

1. Click on **File** and **Options**
2. From the **General Tab** on the left, click on either **Office Background** and/or **Office Theme**
INBOX

Reading Pane
Messages appear in the Reading Pane which is located (default) in Office 2013 to the right side of the screen.

Turn off/on Reading Pane
The Reading Pane is turned on by default to the Right of the message. You may view it at the bottom of the message or turn it off.

1. Click the View Tab on the ribbon.
2. Choose the down arrow under Reading Pane and make your choice.
Replying to a Message in the Reading Pane:
A new feature in Outlook 2013 is the ability to reply and send a message from within the Reading pane.

1. Click on Reply, Reply All or Forward from within the message on the Reading Pane.

2. Begin typing in the Reading Pane. (see example below) The email shows up as a Draft copy until you click Send. After you Reply to or Forward the message, the original message will remain in the list.

3. If you prefer to type the message in its own screen, click Pop out.

Attaching a File
When replying or forwarding a message from within the Reading Pane, the Message tab will automatically open. Click Attach File from the Include Group. Browse to the file you wish to attach.

Blind copy
To have Blind Copy (Bcc) available, choose it from the Message Tab in the Show Fields group.
**Attach Item:**
Use the **Attach Item** selection to attach an email (instead of forwarding) or to attach a contact from your Contacts folder. This is considered a **Business Card**.

**Creating a New Message**
1. To create a New Message, click **New Message** on the Ribbon

2. The **Message Tab** will open. Use the formatting tools for changing text in the **Basic Text** group. Find names in the **Address Book** by clicking **To...** in the message or the **Address Book** in the **Names Group**. Attach files, items or include a Signatures from the **Include group**. Tag the item with Importance in the **Tags Group**.
Organizing and Deleting Mail

Creating Personal Folders
Personal folders (subfolders) can be created in the Mailbox folder. These personal folders assist you in organizing messages that are similar, such as from the same person or about the same project. It is easier to find them later if they are stored together. *Keep in mind that emails in folders still “count against” your inbox size.*

There are 2 ways to create folders.
1. Click the **Folder Tab** and chose **New folder**

   --OR--

   1. **Right-click** on the mailbox folder (Ex: Inbox) within which you want to create the personal folder.
   2. When the menu appears, click on **New Folder**, the **Create New Folder** window will appear.
   3. Enter a name for the folder.
   4. Click **OK**

When you want to save a message to the new folder, click on the message in the Reading pane and drag it to the folder.

Deleting Mail
Outlook sets limit of how large the Inbox can be. If the contents of the Inbox exceed 5000KB, you will receive the following automated email message:

```
System Administrator  Your mailbox is over its size limit
```

This is a reminder to you that you will need to delete items or archive items. If you do not, you will be unable to send or receive mail.

To make more space available delete mail from the following locations:
- Inbox (and any folders created under it)
- Sent Items Folder
- Deleted Items folder
Using Mailbox Cleanup
Outlook has a feature that will try to clean up your mailbox for you. You may wish to explore this feature.

1. Click the File Tab to view the Account Information page.
2. Click on Mailbox cleanup on the right side.
3. Click Cleanup Tools and choose from the drop-down list.

3. Return to the main Outlook screen by clicking on the Arrow in the top left hand corner of the Account Information page.

Delete Mail Upon Exiting Outlook
If you wish, Outlook has a setting which will remind you to delete the deleted items folder every time Outlook is exited. The message is as follows:

To turn this feature on:

1. Click on the File Tab and choose Options from the Account Information page.
2. Choose the Advanced tab on the left.
3. Under Outlook start and exit, check Empty Deleted Items folders when exiting Outlook.
Hand Deleting Mail
Outlook 2013 makes it easy to delete the Sent Items and the Deleted Items folders.

Deleting the Sent Items Folder
Every time you reply or create a message, a copy is sent to the Sent Items Folder. Eventually, you will need to delete this folder or at least some of the contents.

1. Access the Sent Items folder
2. Click on the Folder Tab on the Ribbon and choose Delete All if you wish to delete every sent item. Otherwise, select the specific messages with your mouse, hold down control key and select the other messages to delete.
3. Items will automatically be moved to the Deleted Items folder if you select Yes on the pop-up message.
4. Empty the Deleted Items folder to completely remove the messages from your account using the same method.

Recovering Deleted Items
It is possible to recover items that have been permanently deleted from the Deleted Items folder within approximately two weeks. Items are un-recoverable after two weeks.

1. Click on the Deleted Items Folder
2. Choose the Folder tab on the Ribbon and then Recover Deleted Items
3. To easily find the email you wish to recover, click on the From field to sort.
4. To select more than one email, click on the first email, hold down the CTRL key and select others.
5. Finally, click on the “Recover Selected Items” icon in the top left of screen (looks like a folder with an arrow)
6. The items will appear in your Deleted Items folder – NOT in the Inbox. Drag them to your Inbox if you wish
Archiving
An efficient way to reduce the size of your Mailbox is to set up an archive file for older items. A compressed file of your Mailbox will be saved to your H: drive as an “archive.pst” file. This file is no longer stored on the email (Exchange) server and thus does not increase the size of your Mailbox. Once the archive is set up, you will essentially see two Mailboxes – the current one and one under it that is a mirror copy. However, the Archived folder will contain the older emails. Since the file is stored on our H: drive, you’ll be able to access your Archives from any computer within the SMSD district. You will not be able to access your Archives from home when you use Web Mail unless you use VPN.

Setup a Manual Archive
Outlook will either set up an archived folder prompting you to archive automatically, or you can manually move emails to an archived folder.

If you believe you may have set up an Archived file already, check your H: drive for a .pst file. It may be named autoarchive.pst or archive.pst. If you find it, skip to the section for opening your archives. If you do not see any mail after you have opened that archive folder, return here and continue.

Manual Archive
The settings for archiving manually are created by you. After this is done, you will be prompted periodically to have Outlook run the archive for you automatically. You may still drag items to the Archived folder however.

1. Click on the File Tab on the Ribbon. In the middle of the screen, click on Cleanup Tools and choose Archive.

2. IMPORTANT! Under Archive File, make sure it is set to archive to the H: drive If it does not, type H: and click OK

3. Return to your Inbox by choosing the Home tab on the Ribbon. The archive will appear under your current Mailbox.
Moving Mail to the Archived folder.
Outlook will have automatically moved messages to the new Archive folder based on the date in the box above. From now on, you will drag messages that you want to keep to the archive folders. You may also create folders here.

Open Archived Folders
When accessing Outlook on a station different from the one where the original archive was created (or if you receive a new computer), you will need to follow these directions to open it. Archived folders are not automatically opened.

1. Click on the File Tab
2. Choose Open & Export on the left hand pane
3. Choose Open Outlook Data File.
4. Browse to your H: drive and find the “.pst” file. It may be named differently from the example below, but must have .pst as he file extension.
   
   **Note:** If there is more than one .pst file, it means you have created more than archive. The one with the most recent date is probably the one you want.

5. The Folder will appear under the Inbox

The Help Desk will be happy to assist you in Archiving or opening an archived file.
Sorting and Arranging Emails
By default, Outlook 2013 arranges the incoming emails in your Inbox to appear by the most recent time and date. It is possible to sort the Inbox by who it is from, subject and more. This sometimes helps when trying to find an email from a specific person.

To Sort, click on the View Tab on the Ribbon. Choose “From” or whichever field you wish to sort on.

Example of sorting “From”
This places all of the emails from a specific person together.

Reminder!
If you want the emails to be sorted by date – in otherwords, the most recent email received on top, be sure to change the sort back to “Date”.

Using Conversations
A feature in Outlook 2013 is the ability to sort and link your emails by conversation. In other words, the original email will appear and the replies from various people will be grouped under it. This makes it easier to know what has been discussed in emails, and helps you keep your inbox more tidy. The feature may be turned off by default. You may want to activate the feature to see how it works. Some people prefer it not be on all of the time, then activate it when you would like to see all of the emails for a particular subject.

- Click on the View Tab on on the ribbon and check the box next to Show as Conversations to turn the feature on (uncheck if you don’t want it)

Any emails that show conversations will have a triangle in front of it:
- Click on the triangle to expand the conversation. All of the conversation will show, even the ones you have replied to unless some have been deleted.

Remove the checkmark from Show As Conversations if you do not wish to see the conversation mode.
Voting Buttons

Use Voting Buttons when you wish to poll recipients regarding their choices.

1. Open a new Message and choose the Options Tab from the ribbon.
2. Use Voting Buttons in the Tracking group.
3. Click one of the following:
   - Yes;No When you want only a definite yes or a no.
   - Yes;No;Maybe
   - Custom: Click this command to create your own custom voting button names. For example you can ask your colleagues to choose among restaurants for a lunch meeting.

It is good practice to mention the voting buttons in the body of your email to make sure the recipients see them and use them. When they vote, you will receive a reply with the choice they voted for the subject line.

Read Receipts

In the Tracking Group of the Message Ribbon, choose Request a Deliver Receipt or Request a Read Receipt (see above screen shot). This only applies to the specific message that is opened.

Track all messages that you send

On the main (first) Outlook screen:

1. Click the File Tab and Options
2. Click Mail
3. Under Tracking, select the Delivery receipt confirming the message was delivered to the recipient’s e-mail server OR Read receipt confirming the recipient viewed the message check box.

An email will be sent to your inbox for every item, so be careful about choosing a read receipt for every email.
SIGNATURE
Set this up to place a signature on all outgoing messages.

1. Return to the main Outlook screen.
2. Click on the File Tab and Options
3. Choose Mail on the left side and the Signature button in the middle.
4. Click the New button and give the signature a name.
5. Click in the Text area to create the signature, choosing the Font, Font size, color etc.
6. Click Ok

When you create a new message, the signature will appear. To edit the signature at any time, follow the steps above and make the changes.
Desktop Alert
Outlook is setup to notify you when a new message arrives in the Inbox. This can include a visual of an envelope in the taskbar and a preview of the email which will appear in the lower right hand corner. This preview will appear for a few seconds and then disappear. The settings for this Desktop Alert can be changed and it can also be turned off.

Teachers who project their computer in front of students may wish to turn Desktop Alert off for privacy.

1. Click on File and Options
2. Click on Mail on the left side.
3. Scroll down to the “Message Arrival” area.
4. To turn on, click in the box next to Display a Desktop Alert.
CALENDAR
The Outlook calendar allows you to schedule appointments and organize your time.
You can create several types of appointments: Meetings, all day appointments and reoccuring appointments.

Calendar Ribbon

The Outlook calendar can be viewed by Day, Work Week, Week and Month

Schedule a Meeting

1. From the Home tab on the Calendar Ribbon select New Meeting.
2. The screen wants the email address(s) for the recipients of the meeting. It is a good idea to use the Scheduling Assistant to do this as it will access the recipient(s) calendar and allow you to view openings.
   Note: Unless the recipient has shared their calendar with you, you will only see if they are busy, not exactly what is on their calendar.
The Scheduling Assistant

1. Click Scheduling Assistant from the Meeting tab.
2. Type the names of the recipients and determine if they are available for the date and time of the meeting.

The bar at the bottom of the screen allows you to change dates/time.

When you are satisfied with a date, click on Appointment and fill out the screen with the information for the meeting.

The recipient(s) will receive an appointment in their inbox.

At the top of message, they can accept it or decline. The appointment will automatically be placed on their calendar (and yours).
Reoccurring Meetings
You may schedule a meeting that happens on a regular basis as a reminder for yourself. You may also invite others.

1. Begin an appointment and choose **Recurrence** from the **Appointment Tab**

![Recurrence screenshot]

2. Fill out the screen. You can schedule daily, weekly, monthly or yearly patterns.

Sharing Calendars
When you share your calendar with another co-worker, they will be able to open your calendar in their Outlook calendar area and see the appointments on your calendar.

- You will need to access an area in your calendar settings to share your calendar. (An email will be sent to the recipient letting them know that you are sharing your calendar with them).
- You will determine how much of your calendar you want them to have access.
- You are able to create private appointments. This means that the person you have shared your calendar with will see that you have an appointment blocked out but can’t see what the appointment is.

**Follow these steps for sharing your calendar.**

1. Access your calendar and click on the **Folder Tab** and the **Share Calendar** command.

   ![Share Calendar screenshot]

   Fill out the invitation email to the person you wish to share the calendar. Make sure to choose the option from the Details drop down menu.

2. Send the email.
Opening a Shared Calendar
Once you have sent the email to whom you are sharing your calendar, the recipient will receive an email. The email will have an icon to open your calendar.

Both calendars will appear side by side. It is possible to close a calendar and if this happens, you will need to open it again. You may need to do this if you are accessing your Outlook from another computer.

Open a shared Calendar from the Calendar ribbon
If you know someone has shared their calendar with you, you may open it from the Ribbon in your calendar.

- Click on Folder Tab – Open Calendar. Find the name from the From Address Book.
Private Appointments
If you share your calendar with someone, you may wish to make some of the appointments on your calendar private.

1. Create the appointment
2. Click on the Lock icon which stands for Private in the Tags group on the Ribbon.

OUT OF OFFICE ASSISTANT
The Out of Office Assistant sends an automatic reply to messages received while you are out of your building, out on sick leave, vacation, etc. The sender of the received message only receives the “out of office” reply once during your absence.

1. From the main Outlook screen, click on the File Tab
2. On the right side, click on Automatic Replies (Out of Office)
3. Click on Send Automatic Replies
4. Type the text that you wish the recipients to receive.

Turning Off Automatic Replies
When you return to work, access the same area and choose Do not send automatic replies
CONTACTS

Personal distribution lists provide an easy and effective way to send a message to a group of people. A distribution list allows you to send a message to a common group of people, using a common email address, without having to select each person’s email address separately.

The Global Address list in Outlook has some distribution groups created which you may use. This includes everyone from a specific building (search the building code – ex. SO for South), principals, nurses, librarians, secretaries etc.

Creating a personal distribution group:
1. Select the Contacts folder in Outlook
2. From the Home tab select New Contact Group
3. Type a name for the distribution group. This name is how it is stored and what you will type in a message to the group.
4. Click on Members. Choose the names from the districts address book or your own personal contacts.
5. After names are selected, click Save & Close.

Editing the Distribution Group
1. Find the group in the Contact folder
2. Open the group and choose Add Members to add additional members
3. To delete a member choose Remove Member.

Using the Distribution Group in an Email Message
1. From the main Outlook screen, choose New Message
2. Click on TO:
3. Click on the down arrow next to Global Address List and choose Contacts.
4. Find your distribution list